<div class="fallback"> <p>Es wird das Adobe Flash-Plugin (min. Version 8) benötigt.</p> <a href="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" target="_blank">Download Flash-Plugin</a> <p>zur alternativen <a href="http://www.flora-partner.it/index.php?node_id=Portfolio;227&lang_id=1&noflash" >html-Version</a></p> </div>